
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb">

<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="brainwashed, Brainwashed.com" />
  <meta name="title" content="Pinkcourtesyphone, 'Taking Into Account Only a Portion of Your Emotions'" />
  <meta name="author" content="Creaig Dunton" />
  <meta name="description" content="Brainwashed.com - Music and more since 1996" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Brainwashed - Pinkcourtesyphone, &quot;Taking Into Account Only a Portion of Your Emotions&quot;</title>
  <link href="/templates/ja_purity/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>


<link rel="stylesheet" href="http://www.brainwashed.com/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.brainwashed.com/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://www.brainwashed.com/templates/ja_purity/css/template.css" type="text/css" />

<script language="javascript" type="text/javascript" src="http://www.brainwashed.com/templates/ja_purity/js/ja.script.js"></script>

<script language="javascript" type="text/javascript">
var rightCollapseDefault='show';
var excludeModules='38';
</script>
<script language="javascript" type="text/javascript" src="http://www.brainwashed.com/templates/ja_purity/js/ja.rightcol.js"></script>

<link rel="stylesheet" href="http://www.brainwashed.com/templates/ja_purity/css/menu.css" type="text/css" />


<link rel="stylesheet" href="http://www.brainwashed.com/templates/ja_purity/styles/background/lighter/style.css" type="text/css" />
<link rel="stylesheet" href="http://www.brainwashed.com/templates/ja_purity/styles/elements/black/style.css" type="text/css" />

<!--[if IE 7.0]>
<style type="text/css">
.clearfix {display: inline-block;}
</style>
<![endif]-->

<style type="text/css">
#ja-header,#ja-mainnav,#ja-container,#ja-botsl,#ja-footer {width: 97%;margin: 0 auto;}
#ja-wrapper {min-width: 100%;}
</style>
</head>

<body id="bd" class="fs2 Others" >
<a name="Top" id="Top"></a>
<ul class="accessibility">
	<li><a href="#ja-content" title="Skip to content">Skip to content</a></li>
	<li><a href="#ja-mainnav" title="Skip to main navigation">Skip to main navigation</a></li>
	<li><a href="#ja-col1" title="Skip to first column">Skip to first column</a></li>
	<li><a href="#ja-col2" title="Skip to second column">Skip to second column</a></li>
</ul>

<div id="ja-wrapper">

<!-- BEGIN: HEADER -->
<div id="ja-headerwrap">
	<div id="ja-header" class="clearfix" style="background: url(http://www.brainwashed.com/templates/ja_purity/images/header/) no-repeat top right;">

	<div class="ja-headermask">&nbsp;</div>

			<h1 class="logo">
			<a href="/index.php" title="brainwashed"><span>brainwashed</span></a>
		</h1>
	
			<ul class="ja-usertools-font">
	      <li><img style="cursor: pointer;" title="Increase font size" src="http://www.brainwashed.com/templates/ja_purity/images/user-increase.png" alt="Increase font size" id="ja-tool-increase" onclick="switchFontSize('ja_purity_ja_font','inc'); return false;" /></li>
		  <li><img style="cursor: pointer;" title="Default font size" src="http://www.brainwashed.com/templates/ja_purity/images/user-reset.png" alt="Default font size" id="ja-tool-reset" onclick="switchFontSize('ja_purity_ja_font',2); return false;" /></li>
		  <li><img style="cursor: pointer;" title="Decrease font size" src="http://www.brainwashed.com/templates/ja_purity/images/user-decrease.png" alt="Decrease font size" id="ja-tool-decrease" onclick="switchFontSize('ja_purity_ja_font','dec'); return false;" /></li>
		</ul>
		<script type="text/javascript">var CurrentFontSize=parseInt('2');</script>
		
			<div id="ja-search">
			<div class="advs bannergroup">

<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=83" target="_blank"><img src="http://www.brainwashed.com/images/banners/discogs.jpg" alt="Banner" /></a>	</div>

</div>

		</div>
	
	</div>
</div>
<!-- END: HEADER -->

<!-- BEGIN: MAIN NAVIGATION -->
<!-- END: MAIN NAVIGATION -->

<div id="ja-containerwrap">
<div id="ja-containerwrap2">
	<div id="ja-container">
	<div id="ja-container2" class="clearfix">

		<div id="ja-mainbody" class="clearfix">

		<!-- BEGIN: CONTENT -->
		<div id="ja-contentwrap">
		<div id="ja-content">

			

						<div id="ja-pathway">
				
			</div>
			
			
<h2 class="contentheading">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=11083:pinkcourtesyphone-qtaking-into-account-only-a-portion-of-your-emotionsq&amp;catid=13:albums-and-singles&amp;Itemid=133" class="contentpagetitle">
		Pinkcourtesyphone, &quot;Taking Into Account Only a Portion of Your Emotions&quot;	</a>
	</h2>


<div class="article-tools">
	<div class="article-meta">
			<span class="createdate">
			Sunday, 08 January 2017 18:39		</span>
	
			<span class="createby">
			Creaig Dunton		</span>
	
					<span class="article-section">
							<a href="/index.php?option=com_content&amp;view=section&amp;id=4&amp;Itemid=96">						Reviews							</a>											 - 					</span>
						<span class="article-section">
							<a href="/index.php?option=com_content&amp;view=category&amp;id=13:albums-and-singles&amp;Itemid=133">						Albums and Singles							</a>					</span>
				</div>

		<div class="buttonheading">
								<span>
			<a href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=aHR0cDovL3d3dy5icmFpbndhc2hlZC5jb20vaW5kZXgucGhwP29wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmaWQ9MTEwODM6cGlua2NvdXJ0ZXN5cGhvbmUtcXRha2luZy1pbnRvLWFjY291bnQtb25seS1hLXBvcnRpb24tb2YteW91ci1lbW90aW9uc3EmY2F0aWQ9MTM6YWxidW1zLWFuZC1zaW5nbGVzJkl0ZW1pZD0xMzM=" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/ja_purity/images/emailButton.png" alt="E-mail"  /></a>			</span>
			
						<span>
			<a href="/index.php?view=article&amp;catid=13%3Aalbums-and-singles&amp;id=11083%3Apinkcourtesyphone-qtaking-into-account-only-a-portion-of-your-emotionsq&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content&amp;Itemid=133" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_purity/images/printButton.png" alt="Print"  /></a>			</span>
			
						<span>
			<a href="/index.php?view=article&amp;catid=13%3Aalbums-and-singles&amp;id=11083%3Apinkcourtesyphone-qtaking-into-account-only-a-portion-of-your-emotionsq&amp;format=pdf&amp;option=com_content&amp;Itemid=133" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_purity/images/pdf_button.png" alt="PDF"  /></a>			</span>
						</div>
	
	</div>


<div class="article-content">
<p><img src="https://f4.bcbits.com/img/a0619127707_10.jpg" border="1" alt="cover image" width="100" height="100" align="right" />I think at some point in the near future Richard Chartier will be releasing new material under his own name again, but as of late his focus has been on his Pinkcourtesyphone project.  There are similarities between the two monikers, but PCP tends to eschew the conceptual academics of his other work for the sake of tongue-in-cheek kitchiness, but still is an unabashed showcase for his subtle touch when it comes to performance and composition.  Additionally, this new record shows him honing his craft even more, making for his most fully realized album to date.</p>

<p><a href="http://www.editionsmego.com" target="_Blank">Editions Mego</a></p>
<p>While I assume the title of the record is meant to be somewhat facetious, <em>Taking Into Account Only a Portion of Your Emotions</em> is actually the record I have felt that conveys emotions the most compared to others in the PCP catalog.  Of course this is is entirely relative to the nature of the project, and the aforementioned emotions seem tapered by Xanax and red wine, leaving the emotions conveyed defined in the loosest of senses.</p>
<p>For example, opener "New Domestic Landscape" brings a bit more of a dark side to the album, with its cavernous sonics and occasionally menacing electronic scrape.  As a whole the piece is sparse in construction, but the occasional clattering passage and frequently shifting dynamics keep it active, which contrasts with my interpretation of the title as a commentary on the mundane life of the 1950s housewife. Heavy stabs of what could be choral samples pepper the otherwise lighter sounding "High End Smalls", but with the inclusion of slowly twinkling melodies and voices that appear at the end, the piece as a whole is more unsettling and disorienting than it would seem at first.</p>
<p>There is a more inviting mood that leads off "Reference Point Intermission 1", with its shimmering opening tones.  The fragments of voice do give the piece a creepy edge, but as a whole it is a more comfortable piece, where sweeping passages of drama keep it fresh, but the hypnotic repetition that Chartier builds upon is still very captivating.  The companion piece, "Reference Point Intermission 2" sits somewhere between the lighter and darker moments of the record, in a sustained humming drone suspended in gauzy passages of sound.  It again sees Chartier going for a more repetitive structure, but the far off gurgling noise makes for a tasteful, diverse accent.</p>
<p>The album's high point, and one of the most powerful works Chartier has done ever,  is the nearly 17 minute closer "Schlaflied (für PvK)".  Composed as a memorial for one of his dearly loved cats, the sense of sadness pervades the entire work, more poignant and direct than before.  Based upon a simple, sad melodic progression, he blends in a multitude of additional textures and tones carefully through the mix.  A bit of crackle here, a heartbeat like passage there, it all comes together in a beautiful, yet very melancholy piece that is amongst the most fascinating he has ever done.</p>
<p>As a follow up to last year’s somewhat terse vinyl release <em>Sentimental Something</em>, <em>Taking Into Account…</em> is a more sprawling endeavor, with lengthier pieces that would not as easily have fit on a traditional vinyl record. But this is Richard Chartier, an artist who has never had a problem working with an extended canvas, and that is all the more explicitly clear here.  There are definite highs and lows, frustration and sadness to be heard within the pink fog of this album, which just makes it all the more compelling to listen to.</p>
<p>samples:</p>
<ul>
<li><a href="/common/sounds/mp3/pcp-new_domestic_landscape.mp3" target="_blank">New Domestic Landscape</a></li>
<li><a href="/common/sounds/mp3/pcp-high_end_smalls.mp3" target="_blank">High End Smalls</a></li>
<li><a href="/common/sounds/mp3/pcp-schlaflied.mp3" target="_blank">Schlaflied (für PvK)</a></li>
</ul>
<p> </p>
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_next">
					<a href="/index.php?option=com_content&amp;view=article&amp;id=11082:rambutan-quniversal-impulsesq&amp;catid=13:albums-and-singles&amp;Itemid=133">Next &gt;</a>
				</th>
			</tr>
			</table></div>

	<span class="modifydate">
		Last Updated on Sunday, 08 January 2017 19:40	</span>

<span class="article_separator">&nbsp;</span>


			
		</div>
		</div>
		<!-- END: CONTENT -->

				<!-- BEGIN: LEFT COLUMN -->
		<div id="ja-col1">
					<div class="moduletable_menu">
					<h3>Main Menu</h3>
					<ul class="menu"><li class="item1"><a href="http://www.brainwashed.com/"><span>Home</span></a></li><li class="item95"><a href="/index.php?option=com_content&amp;view=section&amp;id=1&amp;Itemid=95"><span>News &amp; Events</span></a></li><li class="item96"><a href="/index.php?option=com_content&amp;view=section&amp;id=4&amp;Itemid=96"><span>Reviews</span></a></li><li class="item53"><a href="/index.php?option=com_content&amp;view=article&amp;id=931&amp;Itemid=53"><span>New Releases</span></a></li><li class="item91"><a href="/index.php?option=com_content&amp;view=category&amp;id=74&amp;Itemid=91"><span>Interviews &amp; Features</span></a></li><li class="item97"><a href="/index.php?option=com_content&amp;view=section&amp;id=7&amp;Itemid=97"><span>Opinions &amp; Editorials</span></a></li><li class="item98"><a href="/index.php?option=com_content&amp;view=section&amp;id=6&amp;Itemid=98"><span>Videos</span></a></li><li class="item89"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=12&amp;Itemid=89"><span>Free Music</span></a></li><li class="item34"><a href="/index.php?option=com_content&amp;view=section&amp;id=3&amp;Itemid=34"><span>FAQs</span></a></li><li class="item83"><a href="/index.php?option=com_content&amp;view=category&amp;id=67&amp;Itemid=83"><span>Meet the Staff</span></a></li><li class="item68"><a href="/index.php?option=com_content&amp;view=article&amp;id=2241&amp;Itemid=68"><span>Sponsorship Ads</span></a></li><li class="item102"><a href="/index.php?option=com_contact&amp;view=contact&amp;id=1&amp;Itemid=102"><span>Contact Us</span></a></li></ul>		</div>
			<div class="moduletable">
					<h3>Brain Menu</h3>
					<ul class="menu"><li class="item85"><a href="/index.php?option=com_content&amp;view=article&amp;id=4488&amp;Itemid=85"><span>About Brainwashed</span></a></li><li class="item56"><a href="/index.php?option=com_content&amp;view=article&amp;id=936&amp;Itemid=56"><span>Artists and Archives</span></a></li><li class="item65"><a href="http://www.brainwashed.com/commerce.html"><span>Brainwashed Store</span></a></li><li class="item57"><a href="/index.php?option=com_content&amp;view=article&amp;id=943&amp;Itemid=57"><span>Recording Companies</span></a></li><li class="item58"><a href="/index.php?option=com_content&amp;view=article&amp;id=944&amp;Itemid=58"><span>Podcast</span></a></li><li class="item40"><a href="/index.php?option=com_content&amp;view=article&amp;id=8454&amp;Itemid=40"><span>Announcement List</span></a></li><li class="item49"><a href="/index.php?option=com_weblinks&amp;view=categories&amp;Itemid=49"><span>Links</span></a></li><li class="item52"><a href="/index.php?option=com_content&amp;view=article&amp;id=930&amp;Itemid=52"><span>Terms and Conditions</span></a></li><li class="item103"><a href="/index.php?option=com_content&amp;view=article&amp;id=932&amp;Itemid=103"><span>Search All of Brainwashed</span></a></li><li class="item132"><a href="/index.php?option=com_content&amp;view=article&amp;id=8455&amp;Itemid=132"><span>Join the Street Team</span></a></li></ul>		</div>
	

		<script type="text/javascript" src="http://del.icio.us/feeds/js/brainwashedcom?icon=rss;name;showadd"></script>
<noscript><a href="http://del.icio.us/brainwashedcom">my del.icio.us</a></noscript>

		</div><br />
		<!-- END: LEFT COLUMN -->
		
		</div>

				<!-- BEGIN: RIGHT COLUMN -->
		<div id="ja-col2">
					<div class="jamod module" id="Mod29">
			<div>
				<div>
					<div>
												<div class="jamod-content"><div align="center">
	<img src="/common/images/covers/react02.jpg" alt="react02.jpg" width="147.54098360656" height="150" /></div></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod28">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>Search</span></h3>
												<div class="jamod-content"><form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Search" class="inputbox" type="text" size="20" value="search..."  onblur="if(this.value=='') this.value='search...';" onfocus="if(this.value=='search...') this.value='';" />	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value=133 />
</form></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod39">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>Buzz Bin</span></h3>
												<div class="jamod-content"><ul class="latestnews">
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=11078:nurse-with-wound-qthe-great-ecstasy-of-the-basic-corruptq&amp;catid=72:buzz-bin&amp;Itemid=95" class="latestnews">
			Nurse With Wound, &quot;The Great Ecstasy of the Basic Corrupt&quot;</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=11077:william-basinski-qa-shadow-in-timeq&amp;catid=72:buzz-bin&amp;Itemid=95" class="latestnews">
			William Basinski, &quot;A Shadow in Time&quot;</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=11069:annie-anxiety-qsoul-possessionq-reissue&amp;catid=72:buzz-bin&amp;Itemid=95" class="latestnews">
			Annie Anxiety, &quot;Soul Possession&quot; reissue</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=11068:a-winged-victory-for-the-sullen-qirisq&amp;catid=72:buzz-bin&amp;Itemid=95" class="latestnews">
			A Winged Victory for the Sullen, &quot;Iris&quot;</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=11066:telefon-tel-aviv-qfahrenheit-fair-enoughq-reissue&amp;catid=72:buzz-bin&amp;Itemid=95" class="latestnews">
			Telefon Tel Aviv, &quot;Fahrenheit Fair Enough&quot; reissue</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=11065:windy-a-carl-qgodzilla-of-snowwitch-and-a-cauldronq-tape&amp;catid=72:buzz-bin&amp;Itemid=95" class="latestnews">
			Windy &amp; Carl, &quot;Godzilla of Snow/Witch and a Cauldron&quot; tape</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=11063:lawrence-english-qcruel-optimismq&amp;catid=72:buzz-bin&amp;Itemid=95" class="latestnews">
			Lawrence English, &quot;Cruel Optimism&quot;</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=11062:muslimgauze-qjerusalaamq&amp;catid=72:buzz-bin&amp;Itemid=95" class="latestnews">
			Muslimgauze, &quot;Jerusalaam&quot;</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=11061:muslimgauze-qmohammad-ali-jinnahq&amp;catid=72:buzz-bin&amp;Itemid=95" class="latestnews">
			Muslimgauze, &quot;Mohammad Ali Jinnah&quot;</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=11059:eli-keszler-qlast-signs-of-speedq&amp;catid=72:buzz-bin&amp;Itemid=95" class="latestnews">
			Eli Keszler, &quot;Last Signs of Speed&quot;</a>
	</li>
</ul></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod40">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>Shows</span></h3>
												<div class="jamod-content"><ul class="latestnews">
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=11055:swans-europe&amp;catid=82:shows&amp;Itemid=95" class="latestnews">
			Swans Europe</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=10937:om-west-coast-fall-tour&amp;catid=82:shows&amp;Itemid=95" class="latestnews">
			OM West Coast Fall Tour</a>
	</li>
</ul></div>
					</div>
				</div>
			</div>
		</div>
	
			
		</div><br />
		
		<table><tr><td><style type='text/css'>a.soundcloud-badge:hover {background-position: bottom left !important;} *html a.soundcloud-badge {background-image: none !important; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='(http://a1.soundcloud.com/images/badges/imonsc/square/white.png?33b80e)', sizingMethod='crop') !important;}</style><!-- if you want to have valid HTML, please be so kind and put the style part in the head of your page --><a href='http://soundcloud.com/brainwashedcom' style='text-align: left; display: block; margin: 0 auto; width: 160px; height: 92px; font-size: 11px; padding: 68px 0 0 0; background: transparent url(http://a1.soundcloud.com/images/badges/imonsc/square/white.png?33b80e) top left no-repeat; color: #2681C5; text-decoration: none; font-family: "Lucida Grande", Helvetica, Arial, sans-serif; line-height: 1.3em; text-align: center; outline: 0;' class='soundcloud-badge'>http://soundcloud.com<span style="display: block; width: 137px; height: 20px; margin: 0px 0 0 12px; overflow: hidden; -o-text-overflow: ellipsis; text-overflow: ellipsis">brainwashedcom</span></a></td></tr></table><br />
		<br />		

		<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
		<input type="hidden" name="cmd" value="_s-xclick">
		<input type="hidden" name="hosted_button_id" value="1882289">
		<input type="image" src="https://www.paypal.com/en_US/i/btn/btn_donate_LG.gif" border="0" name="submit" alt="">
		<img alt="" border="0" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1">
		</form>
				
		<a href="http://www.dreamhost.com/donate.cgi?id=7069"><img border="0"
		alt="Donate towards our web hosting bill!"
		src="https://secure.newdream.net/donate1.gif" /></a>
					  
						
		<br />
		<!--				  
		<iframe
		src="http://rcm.amazon.com/e/cm?t=brainwashed01-20&o=1&p=41&l=ur1&category=music&banner=17NY0JN1F3BKY1CKP9G2&f=ifr"
		width="88" height="31" scrolling="no" border="0" marginwidth="0"
		style="border:none;" frameborder="0"></iframe>
							
		 <br />
		-->			  
		<a target='new' href="http://click.linksynergy.com/fs-bin/click?id=komFSu7hzT4&offerid=146261.10000007&type=3&subid=0" ><img height="15" width="61" alt="Shop
		at the iTunes store" src="http://ax.phobos.apple.com.edgesuite.net/images/badgeitunes61x15dark.gif" border="0"/></a><IMG
		border=0 width=1 height=1 src="http://ad.linksynergy.com/fs-bin/show?id=komFSu7hzT4&bids=146261.10000007&type=3&subid=0" >
				
		<br />
						  
		
		<!-- END: RIGHT COLUMN -->
		
	</div>
	</div>
</div>
</div>


<!-- BEGIN: FOOTER -->
<div id="ja-footerwrap">
<div id="ja-footer" class="clearfix">

	<div class="copyright">
	<p><a 
	href="http://brainwashed.com/index.php?option=com_content&task=view&id=930&Itemid=52">&copy; 
	1996-2016 Brainwashed Inc.</a></p>
<!-- 
		<p><a href="/../index.php?option=com_content&amp;task=view&amp;id=930&amp;Itemid=52">©   	1996-2010 Brainwashed Inc.</a></p>
 -->
	</div>

	<div class="ja-cert">
		
    <a href="http://jigsaw.w3.org/css-validator/check/referer" target="_blank" title="Our site is valid CSS" style="text-decoration: none;">
		<img src="http://www.brainwashed.com/templates/ja_purity/images/but-css.gif" border="none" alt="Our site is valid CSS" />
		</a>
		<a href="http://validator.w3.org/check/referer" target="_blank" title="Our site is valid XHTML 1.0 Transitional" style="text-decoration: none;">
		<img src="http://www.brainwashed.com/templates/ja_purity/images/but-xhtml10.gif" border="none" alt="Our site is valid XHTML 1.0 Transitional" />
		</a>
	</div>

	<br />
</div>
</div>
<!-- END: FOOTER -->

</div>



</body>

</html>
